Browse Source

Change helm-toolkit dependency version to ">= 0.1.0"

Since we introduced chart version check in gates, requirements are not
satisfied with strict check of 0.1.0

Change-Id: Ic115755eff68f419116b79102661e9fe1a7b1764
changes/36/754236/1
Andrii Ostapenko 10 months ago
parent
commit
3cfe2c25c5
No known key found for this signature in database GPG Key ID: F3E83668DBB223B3
  1. 2
      charts/drydock/requirements.yaml

2
charts/drydock/requirements.yaml

@ -15,4 +15,4 @@
dependencies:
- name: helm-toolkit
repository: http://localhost:8879/charts
version: 0.1.0
version: ">= 0.1.0"
Loading…
Cancel
Save