Browse Source

Upgrade Checkers : spelling correction

There was a spelling mistake due to which the module couldn't be
located in the upgrade checkers command.

Change-Id: I215b0fd6afdf77727d3e84ff33008168250da8b1
tags/7.0.0
whoami-rajat 6 months ago
parent
commit
4cf9e1c151
1 changed files with 1 additions and 1 deletions
  1. 1
    1
      setup.cfg

+ 1
- 1
setup.cfg View File

@@ -52,7 +52,7 @@ oslo.policy.policies =
52 52
 console_scripts =
53 53
     freezer-api = freezer_api.cmd.api:main
54 54
     freezer-manage = freezer_api.cmd.manage:main
55
-    freezer-manager-status = freeer_api.cmd.status:main
55
+    freezer-manager-status = freezer_api.cmd.status:main
56 56
 wsgi_scripts =
57 57
     freezer-api-wsgi = freezer_api.service:initialize_app
58 58
 

Loading…
Cancel
Save