Browse Source

Add nodejs to BuildRequires section of fuel-nailgun package

Closes-bug: #1516960

Change-Id: Ib2dd908de6dbfe75e296111d47e0e5736317655f
tags/8.0
Sergey Kulanov 4 years ago
parent
commit
5122adec38
1 changed files with 1 additions and 0 deletions
  1. +1
    -0
      specs/fuel-nailgun.spec

+ 1
- 0
specs/fuel-nailgun.spec View File

@@ -60,6 +60,7 @@ Requires: python-ordereddict >= 1.1
# Workaroud for babel bug
Requires: pytz

BuildRequires: nodejs
BuildRequires: nodejs-nailgun

%description

Loading…
Cancel
Save