Merge "Updated from global requirements"

changes/63/520263/3
Zuul 5 years ago committed by Gerrit Code Review
commit 099210c3e9
  1. 2
      requirements.txt

@ -46,7 +46,7 @@ python-monascaclient>=1.7.0 # Apache-2.0
python-neutronclient>=6.3.0 # Apache-2.0
python-novaclient>=9.1.0 # Apache-2.0
python-openstackclient>=3.12.0 # Apache-2.0
python-saharaclient>=1.2.0 # Apache-2.0
python-saharaclient>=1.4.0 # Apache-2.0
python-senlinclient>=1.1.0 # Apache-2.0
python-swiftclient>=3.2.0 # Apache-2.0
python-troveclient>=2.2.0 # Apache-2.0

Loading…
Cancel
Save