Merge "Updated from global requirements"

changes/04/347504/7
Jenkins 6 years ago committed by Gerrit Code Review
commit 0a2e21b40f
  1. 2
      requirements.txt

@ -61,5 +61,5 @@ six>=1.9.0 # MIT
SQLAlchemy<1.1.0,>=1.0.10 # MIT
sqlalchemy-migrate>=0.9.6 # Apache-2.0
stevedore>=1.17.1 # Apache-2.0
WebOb>=1.2.3 # MIT
WebOb>=1.6.0 # MIT
yaql>=1.1.0 # Apache 2.0 License

Loading…
Cancel
Save