Browse Source

Updated from global requirements

Change-Id: I9ee19101867bbc6c686c0ea5c615f1183123c200
changes/91/408791/1
OpenStack Proposal Bot 6 years ago
parent
commit
563bbe8173
  1. 2
      test-requirements.txt

2
test-requirements.txt

@ -7,7 +7,7 @@ hacking<0.11,>=0.10.0
bandit>=1.1.0 # Apache-2.0
coverage>=4.0 # Apache-2.0
fixtures>=3.0.0 # Apache-2.0/BSD
kombu!=4.0.0,>=3.0.25 # BSD
kombu!=4.0.0,!=4.0.1,>=3.0.25 # BSD
mock>=2.0 # BSD
mox3>=0.7.0 # Apache-2.0
PyMySQL!=0.7.7,>=0.7.6 # MIT License

Loading…
Cancel
Save