Browse Source

Updated from global requirements

Change-Id: Ie30f50004f7c0a246299aa152487a3751d47a627
changes/78/440378/1
OpenStack Proposal Bot 4 years ago
parent
commit
8a5bbaee0e
  1. 2
      setup.py

2
setup.py

@ -25,5 +25,5 @@ except ImportError:
pass
setuptools.setup(
setup_requires=['pbr>=1.8'],
setup_requires=['pbr>=2.0.0'],
pbr=True)
Loading…
Cancel
Save