Browse Source

Fix outdated require()

This fixes an outdated require() call still pointing to 'node-subunit'
rather than 'subunit-js'.
changes/08/330008/1
Tim Buckley 5 years ago
parent
commit
78615990c7
  1. 2
      index.js

2
index.js

@ -14,7 +14,7 @@
'use strict';
var fs = require('fs');
var subunit = require('node-subunit');
var subunit = require('subunit-js');
function SubunitReporter(helper, logger, config) {
config = config || {};

Loading…
Cancel
Save