Add Python 3 classifiers.

This makes sure people know that the client is Python 3 compatible when
browsing PyPI.

Change-Id: Ie97a4de49bafc2184831ca25bc70d8af3c29d34f
This commit is contained in:
Cyril Roelandt 2014-02-19 01:47:24 +01:00
parent 80ef7644c1
commit 6dfea07580
1 changed files with 2 additions and 0 deletions

View File

@ -16,6 +16,8 @@ classifier =
Programming Language :: Python :: 2
Programming Language :: Python :: 2.7
Programming Language :: Python :: 2.6
Programming Language :: Python :: 3
Programming Language :: Python :: 3.3
[files]
packages =