Browse Source

Updated from global requirements

Change-Id: I1c71d54523c8251b1592098d56ddac9c0acb5c09
changes/57/307757/1
OpenStack Proposal Bot 6 years ago
parent
commit
309095c6e3
  1. 2
      requirements.txt

2
requirements.txt

@ -50,7 +50,7 @@ python-keystoneclient!=1.8.0,!=2.1.0,>=1.6.0 # Apache-2.0
requests!=2.9.0,>=2.8.1 # Apache-2.0
setuptools>=16.0 # PSF/ZPL
six>=1.9.0 # MIT
stevedore>=1.5.0 # Apache-2.0
stevedore>=1.9.0 # Apache-2.0
taskflow>=1.26.0 # Apache-2.0
cryptography!=1.3.0,>=1.0 # BSD/Apache-2.0
urllib3>=1.8.3 # MIT

Loading…
Cancel
Save