Browse Source

Change ignore-errors to ignore_errors

Needed for coverage 4.0

Change-Id: I497d8f2694a4dfb488d64f924a7ce0add650cf74
changes/47/225747/1
Monty Taylor 7 years ago
parent
commit
b7ec008811
  1. 2
      .coveragerc

2
.coveragerc

@ -4,4 +4,4 @@ source = magnum
omit = magnum/tests/*,magnum/openstack/*
[report]
ignore-errors = True
ignore_errors = True

Loading…
Cancel
Save