ソースを参照

Merge "Make sure minimum amqp is 2.5.2"

tags/10.0.0.0b1
Zuul 2ヶ月前
コミット
a3bb6f08e3
1個のファイルの変更1行の追加1行の削除
  1. +1
    -1
      lower-constraints.txt

+ 1
- 1
lower-constraints.txt ファイルの表示

@@ -1,6 +1,6 @@
alabaster==0.7.10
alembic==0.8.10
amqp==2.1.1
amqp==2.5.2
aodhclient==0.9.0
appdirs==1.3.0
asn1crypto==0.23.0

読み込み中…
キャンセル
保存