Browse Source

Change ignore-errors to ignore_errors

Needed for coverage 4.0

Change-Id: I6da6fcba10e7fb9a1b1c31d673803f8ba519bb84
changes/54/225754/1
Monty Taylor 6 years ago
parent
commit
6ab0a6a942
  1. 2
      .coveragerc

2
.coveragerc

@ -4,4 +4,4 @@ source = networking-bgpvpn
omit = networking-bgpvpn/tests/*,networking-bgpvpn/openstack/*
[report]
ignore-errors = True
ignore_errors = True

Loading…
Cancel
Save