Browse Source

Add OSP16.1 choice to migration plugin spec

It was impossible to specify OSP version 16.1 when executing
ML2/OVS to ML2/OVN migration plugin.

Change-Id: I56dddbb5faf67191e61623d48b2b452de3ff76ce
changes/51/725351/1
Roman Safronov 2 years ago
parent
commit
e4228cfa34
  1. 1
      plugin.spec

1
plugin.spec

@ -45,6 +45,7 @@ subparsers:
- "14"
- "15"
- "16"
- "16.1"
- kilo
- liberty
- mitaka

Loading…
Cancel
Save