A library to support Octavia provider drivers.
You can not select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
 
 
 

5 lines
138 B

---
upgrade:
- |
Python 2.7 support has been dropped. The minimum version of Python now
supported by Octavia-lib is Python 3.6.