Browse Source

Updated from global requirements

Change-Id: I27109db4018e32ac87ce4d85ad9177575b3856a9
changes/52/391152/1
OpenStack Proposal Bot 5 years ago
parent
commit
1312d4b4ce
  1. 2
      requirements.txt

2
requirements.txt

@ -5,7 +5,7 @@
pbr>=1.6 # Apache-2.0
iso8601>=0.1.11 # MIT
lxml>=2.3 # BSD
oslo.config>=3.14.0 # Apache-2.0
oslo.config!=3.18.0,>=3.14.0 # Apache-2.0
sphinx!=1.3b1,<1.4,>=1.2.1 # BSD
demjson # GLGPLv3+
PyYAML>=3.10.0 # MIT

Loading…
Cancel
Save