Browse Source

Fix minimum version of puppet-rabbitmq

The change 2ec2ee3dbe updated minimum
version of puppet-rabbitmq unexpectedly. This change reverts the change
so that we bump minimum version only about puppet-openstack modules.

Change-Id: I55b3aedb8e47897b7a2fec2aa01769c65a46cd56
changes/17/792817/2
Takashi Kajinami 3 weeks ago
parent
commit
699d285aaf
1 changed files with 1 additions and 1 deletions
  1. +1
    -1
      metadata.json

+ 1
- 1
metadata.json View File

@ -11,7 +11,7 @@
},
{
"name": "puppet/rabbitmq",
"version_requirement": ">=8.5.0 <9.0.0"
"version_requirement": ">=8.4.0 <9.0.0"
},
{
"name": "puppetlabs/mysql",


Loading…
Cancel
Save