Browse Source

Fix stdlib version in metadata

puppetlabs-stdlib is now using the 6.1.0 version, so we should fix the
stdlib version in metadata.

Change-Id: I3d861243b00398d66471beb759d1440f74731055
changes/87/698387/1
ZhongShengping 2 years ago
parent
commit
252bcdbc4e
  1. 2
      metadata.json

2
metadata.json

@ -19,7 +19,7 @@
},
{
"name": "puppetlabs/stdlib",
"version_requirement": ">=5.0.0 <6.0.0"
"version_requirement": ">=5.0.0 <7.0.0"
},
{
"name": "openstack/swift",

Loading…
Cancel
Save