Browse Source

Update Puppet requirement to >= 6.0.0

Change-Id: I049217721ea6d9be3424fa8b2ba67924f196b61c
changes/30/731930/1
Tobias Urdin 1 month ago
parent
commit
9f3f5c7f73
1 changed files with 1 additions and 1 deletions
  1. +1
    -1
      metadata.json

+ 1
- 1
metadata.json View File

@@ -42,7 +42,7 @@
"requirements": [
{
"name": "puppet",
"version_requirement": ">= 5.0.0 < 7.0.0"
"version_requirement": ">= 6.0.0 < 7.0.0"
}
]
}


Loading…
Cancel
Save