Browse Source

Update mysql module to <11.0.0

Same as was changed in openstacklib.

Change-Id: I1b3a957b39db9daa0507cc49cf3d84fe2908a40c
tags/16.2.0
Tobias Urdin 3 months ago
parent
commit
250cc6e995
1 changed files with 1 additions and 1 deletions
  1. +1
    -1
      metadata.json

+ 1
- 1
metadata.json View File

@@ -23,7 +23,7 @@
},
{
"name": "puppetlabs/mysql",
"version_requirement": ">=6.0.0 <9.0.0"
"version_requirement": ">=6.0.0 <11.0.0"
},
{
"name": "puppet/rabbitmq",


Loading…
Cancel
Save