python-ironic-inspector-client/pyproject.toml

4 lines
100 B
TOML

[build-system]
requires = ["pbr>=5.7.0", "setuptools>=64.0.0", "wheel"]
build-backend = "pbr.build"