Browse Source

Fix failures because of Jinja version limit

Close-Bug: #1929573
Change-Id: I86c6d1d060885d0a99b0e0c72cade97ee7833313
(cherry picked from commit 5712252582)
changes/42/795142/1
Sagi Shnaidman 4 months ago
committed by Alex Schultz
parent
commit
63494bdf21
  1. 2
      molecule-requirements.txt

2
molecule-requirements.txt

@ -12,7 +12,7 @@ molecule>=3.0,<3.1
ruamel.yaml
testinfra
netaddr
jinja2>=2.8.0,<3
jinja2
# this is required for the docs build jobs
ansible>=2.8,!=2.8.9,!=2.9.12,<2.10.0

Loading…
Cancel
Save