Updated from global requirements

Change-Id: I468f654fa75b22aef398e2cba9c3625eb8f0767c
changes/87/465387/9
OpenStack Proposal Bot 5 years ago
parent 9bbef9ee4d
commit b29441b187
  1. 2
      test-requirements.txt

@ -4,6 +4,6 @@
PyYAML>=3.10.0 # MIT
Jinja2!=2.9.0,!=2.9.1,!=2.9.2,!=2.9.3,!=2.9.4,>=2.8 # BSD License (3 clause)
six>=1.9.0 # MIT
sphinx>=1.5.1 # BSD
sphinx!=1.6.1,>=1.5.1 # BSD
oslosphinx>=4.7.0 # Apache-2.0
reno>=1.8.0 # Apache-2.0

Loading…
Cancel
Save