Browse Source

Merge "Use py3 as the default runtime for tox"

changes/71/818871/2
Zuul 6 months ago committed by Gerrit Code Review
parent
commit
bba647b9dd
  1. 2
      tox.ini

2
tox.ini

@ -1,6 +1,6 @@
[tox]
minversion = 3.2.0
envlist = linters,docs,py
envlist = linters,docs,py3
skipsdist = True
requires =
tox-ansible >= 1.4.0

Loading…
Cancel
Save