Browse Source

Bumping the ansible-runner version to 1.4.4

requirements now match the the spec file deps.

Signed-off-by: Jiri Podivin <jpodivin@redhat.com>
Change-Id: I18a2249eec77b0b7adc3a14eed530760598f972e
changes/00/792400/1
Jiri Podivin 4 months ago
parent
commit
01ab24c377
  1. 2
      requirements.txt

2
requirements.txt

@ -6,5 +6,5 @@ pbr>=3.1.1 # Apache-2.0
six>=1.11.0 # MIT
PyYAML>=3.13 # MIT
ansible>=2.8,!=2.8.9,!=2.9.12,<2.10.0
ansible-runner>=1.4.0 # Apache-2.0
ansible-runner>=1.4.4 # Apache-2.0
cliff>=3.2.0 # Apache-2.0
Loading…
Cancel
Save