Update alembic requirements

The migrations actually require version 0.6.4 of alembic.

Change-Id: I32814194ab9baa42b090c03543e71fa82d3a5d61
changes/20/120120/1
James E. Blair 9 years ago
parent e13d7ee166
commit 66a750d5dc

@ -1,12 +1,12 @@
pbr>=0.6,!=0.7,<1.0
urwid
sqlalchemy>=0.9.4
SQLAlchemy>=0.9.4
GitPython>=0.3.2.RC1
python-dateutil
requests
ordereddict
alembic>=0.4.1
alembic>=0.6.4
PyYAML>=3.1.0
voluptuous>=0.7
ply>=3.4

Loading…
Cancel
Save