Browse Source

Merge "ruby1.9.1-dev is a test requirement" into stable/0.8

Jenkins 3 years ago
parent
commit
1dabef9712
1 changed files with 1 additions and 1 deletions
  1. 1
    1
      doc/source/dev/tests.rst

+ 1
- 1
doc/source/dev/tests.rst View File

@@ -5,6 +5,6 @@ You need to have `tox` and `bundler` installed for running the tests.
5 5
 
6 6
 Quickstart for Ubuntu Trusty::
7 7
 
8
-    apt-get install tox ruby
8
+    apt-get install tox ruby ruby1.9.1-dev
9 9
     gem install bundler
10 10
     tox

Loading…
Cancel
Save