Browse Source

Change ignore-errors to ignore_errors

Needed for coverage 4.0

Change-Id: Ic24dfb1082e6ceef6d261e4a275c61f35cc32147
changes/45/225745/1
Monty Taylor 7 years ago
parent
commit
36f1ae9e47
  1. 2
      .coveragerc

2
.coveragerc

@ -4,4 +4,4 @@ source = kloudbuster
omit = kloudbuster/openstack/*
[report]
ignore-errors = True
ignore_errors = True

Loading…
Cancel
Save