Merge "Updated from global requirements"

stable/ocata
Jenkins 8 years ago committed by Gerrit Code Review
commit 35bb6093ee

@ -8,7 +8,7 @@ coverage>=3.6
discover
python-subunit>=0.0.18
sphinx!=1.2.0,!=1.3b1,<1.3,>=1.1.2
oslosphinx>=2.5.0 # Apache-2.0
oslosphinx!=3.4.0,>=2.5.0 # Apache-2.0
oslotest>=1.10.0 # Apache-2.0
testrepository>=0.0.18
testscenarios>=0.4

Loading…
Cancel
Save