Browse Source

Update rsd-lib dependency to 1.2.0

Change-Id: I4a11a3e35d1c595c73cec9532c6c4bb1a31eb8e4
tags/1.0.0^0
Lin Yang 1 week ago
parent
commit
5e05430720
1 changed files with 1 additions and 1 deletions
  1. 1
    1
      requirements.txt

+ 1
- 1
requirements.txt View File

@@ -5,5 +5,5 @@
5 5
 pbr>=2.0 # Apache-2.0
6 6
 cliff>=2.8.0 # Apache-2.0
7 7
 osc-lib>=1.7.0 # Apache-2.0
8
-rsd-lib>=0.0.1 # Apache-2.0
8
+rsd-lib>=1.2.0 # Apache-2.0
9 9
 six>=1.10.0 # MIT

Loading…
Cancel
Save