valet/debian/rules

12 lines
192 B
Makefile

#!/usr/bin/make -f
# -*- makefile -*-
# Uncomment this to turn on verbose mode.
#export DH_VERBOSE=1
%:
dh $@ --with python2 --buildsystem=python_distutils -D valet
override_dh_usrlocal: