Browse Source

Update libnuma-dev to be optional

configure-hook
James Page 3 years ago
parent
commit
3b31375502
  1. 2
      snapcraft.yaml

2
snapcraft.yaml

@ -437,7 +437,7 @@ parts:
plugin: autotools
build-packages:
- libssl-dev
- libnuma-dev
- try: [libnuma-dev]
- libcap-ng-dev
- libpcap-dev
- libunbound-dev

Loading…
Cancel
Save